*
*


CAPTCHA Image   Reload Image
X

Основы работы в программе Excel

лабораторные работы, информатика, программирование

Объем работы: 10 стр.

Год сдачи: 2010

Стоимость: 200 руб.

Просмотров: 145

 

Не подходит работа?
Узнай цену на написание.

Оглавление
Введение
Содержание
Заключение
Заказать работу
1. Задание
2. Выполнение лабораторной работы
3.Вывод
Часть 1 задание 1. Для таблицы в соответствие с рисунком построить два ви-да диаграмм: внедренную на лист с исходными данными и на отдельном листе.

Созданная таблица приведена на рисунке ниже. Средний балл по каждому фа-культету вычислен с помощью формулы СРЗНАЧ(). В качестве аргумента в функцию СРЗНАЧ передается диапазон ячеек, например: =СРЗНАЧ(B2:B5). Построенная таблица приведена ниже.


Построение диаграммы выполнено с помощью команды меню «Вставка - Диа-грамма…». В окне выбран тип диаграммы – «Гистограмма». В качестве исходных дан-ных указан диапазон B2:C6. Для подписей рядов указан диапазон B1:C1.
Подписи осей и заголовок диаграммы устанавливается в окне «Параметры диа-граммы» на вкладке «Заголовки».
Изучение и применение электронных таблиц на практике: построение раз-личных видов прогрессий, составление таблицы, вставка рисунка из другого файла, построение графика функции.

программа Microsoft Excel является табличным процессором и позволяет обрабатывать массивы данных большого размера. Данные могут быть представлены в табличном виде и виде диаграмм.

После офорления заказа Вам будут доступны содержание, введение, список литературы*
*- если автор дал согласие и выложил это описание.

Работу высылаем в течении суток после поступления денег на счет
ФИО*


E-mail для получения работы *


Телефон


ICQ


Дополнительная информация, вопросы, комментарии:



CAPTCHA Image
Сусловиямиприбретения работы согласен.

 
Добавить страницу в закладки
Отправить ссылку другу